Siste nytt

Opel Omega B- Motorlampe kommer og går

Hei! Har i lang tid slitt med kamsensor som har vært vrang. Bilen har gått i nødmodus, og jeg har lest ut kode 92 som går på kamsensoren. Bestilte en ny sensor og byttet denne. Da ble bilen grei, for ei stund. Har de siste mnd`ene slitt med at den stadig vekk går i nødmodus når jeg starter om morgenene. Så er det ikke verre enn å kjøre 2-3 min, stoppe den mens jeg kjører og starte igjen, så er motorlampe borte og bilen går som ei kule... Har lest rundt forbi at enten er disse sensorene gåene, eller ikke så jeg kan ikke skjønne at den er gåen. Lurer også på om den ene kammen kan stå ei tann feil? Har hørt at det er overvåkning på de bilene, på registeret, og at dette slår ut på kode 92 (Kamsensor I går ble den helt gal. Sladda og herja, og nødmodus kom og nå vil den ikke gi seg. Hva kan det være? Jeg vet at toppdekselpakninga er dårlig, så pluggene ligger i oljebad tror jeg. Kan pluggledningene ha tatt skade av dette over tid? At det kanskje holder på bytte plugger/kabler og toppdekselpakning?
Klikk her for å spør bilmekanikeren

Kommentarer   

#1 Gunnar Dalsnes 05-11-2012 21:56
Fikk du tak i orginal Siemens sensor? Byttet selv kamsensor med noe kinavarer jeg kjøpte på ebay, og det ble aldri helt bra nei. Virker som ECU'n er veldig kresen på kamsensoren. Ble at jeg kjøpte Siemens sensor tilslutt og da ble det bra.

Legg til kommentar

Sikkerhetskode
Vis ny kode

Populært

Omregistreringsavgift

Omregistreringsavgift

Alt om Trimming

Bilinform.no bruker cookies til statistikk, gjenkjenning mm.