Peugeot 406 HDI Feil på kontrollamper

Hei. Har en Peugeot 406 HDI 2003 mod. Fikk problemer med lysene på bilen, men fant ut at det var releene som hadde gått. Samtidig så forsvant lysene i instrumentpanelet ved oppstart. Får ikke frem verken lys eller kontrollamper for batteri og glødeplugger. Ingen instrumenter virker heller, men bilen starter og går som normalt. Og når bilen er startet så virker instrumentpanelet som normalt. Lysene kommer på og instrumentene virker. Hva kan dette være. Har søkt og spurt på verksteder rundt omkring, men ingen har hørt om dette før.

Svar:
På dagens biler er det ekstremt mange ting som påvirker hverandre. Du sier når bilen starter så er det ok.? Ja.. jeg ville vel fokusert litt på tenningslåsen som egentlig er en sentralbryter såfremt du ikke har en keyless lås da. Keyless er jo en nøkkelfri greie der en bare er i nærheten av bilen så kan denne startes med bryter på dashbord. Tror derimot ikke dette er på en 2003 modell. Men som sagt tenningsnøkkel har flere kontaktpunkter. Først slår/vris en den til A.. Strøm på.. Deretter vrir en den til B.. Da får starter strøm og bilen forhåpentligvis starter. I det siste punktet så overtar startrèleet i starter med egen bryter i innslaget så lenge nøkkelen er i B modus. De tingene du lister er nok basert på startnøkkel/rèle.. Her tror jeg fokuset er.
Klikk her for å spør bilmekanikeren

Kommentarer   

#1 ole rosenkilde 08-07-2017 19:38
fant du ut hva som var feil har samme feil ppå bil, byttet tenningslås men hjalp ikke

Legg til kommentar

Sikkerhetskode
Vis ny kode

Nyhetsbrev



Motta HTML?

Joomla Extensions powered by Joobi

Populært

Omregistreringsavgift

Omregistreringsavgift

Fartsbøter

Fartsbøter

Bilinform.no bruker cookies til statistikk, gjenkjenning mm.