Velkommen, gjester
Brukernavn: Passord: Husk meg

EMNE: Saab, lader ikke, treig tenning, lukter svidd

Saab, lader ikke, treig tenning, lukter svidd 03/05/2012 15:36 #6536

  • Magnar¨"
  • Magnar¨"'s profilbilde
Hei jeg har en saab 900 1991 modell som har gått rundt 190 000. Jeg har lenge hatt problemer med at bilen har vært treig med å starte og dette spesielt i rått vær. Har på det verste måtte holde i tenninga i opptil 15 sekunder før den har startet og da har det ofte kommet svi lukt. Det har kun vært så ille i når det har vært regn eller veldig fuktig. Dette var en stund og det gikk greit an å bruke bilen, men plutselig en var batteriet nesten helt tømt og dte ble fort brukt opp når jeg skulle starte siden den er så treig å tenne. Jeg fikk noen til å hjelpe meg med starthjelp og bilen startet på første omdreining når jeg fikk direkte strøm fra en annen bil. Etter jeg hadde kjørt en stund da og trodde at batteriet hadde blitt litt ladet opp, trykte jeg klutsjen inn i et kryss, men da stoppet motoren.

Jeg mistenker atd et er noe galt med dynamoen, men jeg ahr virkelig ikke peiling på slike ting, er en dynamo reim som slurer litt, men det ser ut som om de går rundt slik som de skal for det. Hadde vært fint å fått tips om hva dette kunne være så jeg slipper å tape masse penger på å levere bilen på verksted. Mvh Saab eier.
Du må registrere deg og logge inn for å kunne skrive i forumet.

Sv: Saab, lader ikke, treig tenning, lukter svidd 12/05/2012 20:31 #6570

  • Jegern
  • Jegern's profilbilde
  • Offline
  • Nytt medlem
  • Quattro e tingen
  • Innlegg: 8
  • Karma: 0
Tegn på at dynamoen er gåen. kan være bare børstekasseten på dynamoen (hvis det finnes på bilen din) enkelt problem å bytte og rimelig, mål hvor mye volt dynamoen lader under gange, skal ligge over 12 volt, men normalt rundt 14 volt.
Bona nox
Du må registrere deg og logge inn for å kunne skrive i forumet.

Sv: Saab, lader ikke, treig tenning, lukter svidd 13/05/2012 10:02 #6572

  • Knut2009
  • Knut2009's profilbilde
  • Offline
  • Moderator
  • Innlegg: 459
  • Mottatte takk 4
  • Karma: 4
Hei.
Det at du må bruke så mye strøm før den starter kan være nok til at batteriet går tomt for strøm.
Hvis reimen som driver dynamoen slurer så vil den automatisk lade for lite så enten strammer du reimen eller så bytter du den med en ny hvis den er slitt og sprukket.
Batteriet må du få målt for å se om det er i orden og så lades fullt opp med en ekstern lader.
Deretter må du få målt om dynamoen lader godt nok. Å få målt dette er en billig affære.
Hvorfor bilen er tungstartet må du nesten få diagnostisert på et verksted.
Det kan være så enkelt som fordelerlokk og tennplugger+ ledninger.
Du må registrere deg og logge inn for å kunne skrive i forumet.
Moderator: Eazy
Tid til å lage siden: 0.166 sekunder

Populært

Omregistreringsavgift

Omregistreringsavgift

Alt om Trimming

Bilinform.no bruker cookies til statistikk, gjenkjenning mm.