Velkommen, gjester
Brukernavn: Passord: Husk meg

EMNE: Kia Sportage strømproblem

Kia Sportage strømproblem 05/12/2011 21:16 #5850

  • Anonym
  • Anonym's profilbilde
Har en Kia Sportage 2002 som pr. 1.6.10 har gått ca. 78000 km. Etter ca. 71000 km ca. 1.7.09 stoppet bilen av og til på tomgang eller lavt turtall. (Starter igjen etter 1-6 forsøk). Like i forveien 70000 km service og skifte av registerreim. Ba Kia-forhandleren om å sjekke registerreima, men de fant ingen feil. Bilen funka helt ok i vintermånedene okt 09-mars 10, men problemet med stans begynte igjen i april 2010. OBDII-leser fra Biltema gir rett etter stans kode P0560 som skal bety "System Voltage Malfunction" eller "Battery backup line Malfunction". Hvis OBDII-leseren brukes etter at bilen er startet opp igjen og deretter stanset kontrollert ved å slå av tenninga vises "NO CODE". Dette er altså en feil som kommer og går. Batteriet er først målt til 12,3V kaldt og 13,85v ved lading. Etter å ha skrudd til muttere ved batteripolene er batteriet målt til 12,8V kaldt og 14,05V ved lading. Kjølevann og motorolje sjekkes ofte, men er ok.
Du må registrere deg og logge inn for å kunne skrive i forumet.

Sv: Kia Sportage strømproblem 07/12/2011 14:19 #5866

  • Knut2009
  • Knut2009's profilbilde
  • Offline
  • Moderator
  • Innlegg: 459
  • Mottatte takk 4
  • Karma: 4
Hei. Det kan godt hende du har en feil som kommer og går, men når en motor stopper av seg selv så er tenninga på og det kan gi forskjellige signaler i forhold til når du slår av motoren med tenningsnøkkelen. Så jeg ser etter andre symptomer og du skriver at motoren har lavt turtall og stopper. Det kan bety feil på EGi releet, bensinpumpa eller begge deler. Du kan jo forsøke å skifte releet først. Håper det hjelper. Lykke til.
Du må registrere deg og logge inn for å kunne skrive i forumet.
Moderator: Knut2009
Tid til å lage siden: 0.187 sekunder

Populært

Omregistreringsavgift

Omregistreringsavgift

Alt om Trimming

Bilinform.no bruker cookies til statistikk, gjenkjenning mm.